EAD X4300 LS Models AC

Vous pouvez exposer vos photos ici !
Avatar de l’utilisateur
oli 11.01
Messages : 2028
Inscription : 07 févr. 2012 00:00
Prénom : Olivier
Pays : Belgique
Région : Namur/Hainaut
Ville : Florennes
Echelle : Ho

Re: EAD X4300 LS Models AC

Messagepar oli 11.01 » 09 févr. 2017 16:46

Bonjour

Vous savez quoi ? Il y a une bonne dizaine d'année, c'était à avoir peur d'acheter du LS, et avant du Héris. Les loco étaient super détaillées, mais en mauvais plastoc qui bananait et même fondait au dessus du décodeur. Et puis ils ont trouvé le filon Modern Gala. C'était bien bien mieux, sauf les pièces qui tombent, mais c'est leur marque de fabrique.
Mais Modern Gala a mis la clé sous le paillasson, et ils sont certainement retournés chez leurs anciens fournisseurs, ou bien en ont pris d'aussi mauvais.
C'est bien triste, moi qui suis belge de déblatérer sur un producteur de mon pays, mais JAMAIS une LS ne rentrera chez moi. C'est juste bon pour la vitrine.
Il est tout seul Monsieur Piron dans sa maison au fin fond des Ardennes, c'est 200% sous-traîté en Chine.
Je défie quiconque de remonter plus haut que le revendeur. Bonne chance ( hélas ), mais j'espère avoir tord.
Olivier

ImageImageImageImage
Avatar de l’utilisateur
xarklin
Messages : 1866
Inscription : 05 mars 2011 00:00
Prénom : Xavier
Pays : FR
Région : Béarn
Ville : Pau
Echelle : A chaud

Re: EAD X4300 LS Models AC

Messagepar xarklin » 09 févr. 2017 21:52

FRAP67 a écrit :J'ai reçu et essayé hier cet EAD tant attendu que ma déception est grande .... tout d'abord l’aspect visuel: sur la motrice la caisse est mal fixée et fait un effet bombé des 2 cotés au niveau du boggie arrière,je n'ai pas voulu essayé de la démonter pour mieux la fixer car je pensais déjà la renvoyer!! ensuite le test de marche sur mon circuit d'essai ou les rails sont posés sans grande conviction avec des aiguillages et un rayon R1 et R2 ce fut la catastrophe, impossible de la faire avancée plus de 3 cm sans qu'elle s’arrête , après verif c'est le patin qui etait mal positionné et sa forme était mauvaise . Bref elle est enfin partie poussivement pour 10 minutes dans un sens et 10 dans l'autre mais sans la remorque pour la roder et massurer qu'elle passe les rayons et les aiguillages sans encombre, c’est vrai que le moteur est bruyant comparé à d'autres loco ,le son est nasillard et peut convainquant ,bref je lui ai coupé le sifflet et je lui ai accroché sa remorque et la ce n'est la pas top en R1, en marche avant il ne lui manque pas beaucoup en sortie de courbe à l’élongation pour que ça passe sans faire faire dérailler le boggie de la motrice et en marche arrière il y a du mieux mais le boggie saute aléatoirement.En conclusion j'ai remis proprement l'engin dans son écrin sans oublié un marche pied qui est tombé en route et je ne me suis pas posé la question si elle grimpera ma future rampe hélicoïdale à 2.5% en R5 .Est ce une mauvaise pioche ?? mais en conclusion elle va retourner chez mon détaillant ,c'est dommage mais a plus de 520€ on peut s'attendre à plus de techno aboutie.
Bonne journée à vous tous.
François

Bonsoir François,
Tout cela est effectivement bien décevant pour un prix pareil ! Je te comprends tout à fait de choisir de retourner ton achat au magasin.
En ce qui me concerne, j'hésite encore car j'aime beaucoup cet autorail... Mais le laisser dans un vitrine, ce n'est pas ma tasse de thé non plus...
Je vais laisser venir le week end et je verrai après.
Vraiment dommage quand même... :cry:
------------------
Xavier
Avatar de l’utilisateur
mfxman
Messages : 1244
Inscription : 11 mars 2009 00:00
Prénom : Patrice
Pays : France
Région : Val de Marne
Echelle : HO

Re: EAD X4300 LS Models AC

Messagepar mfxman » 09 févr. 2017 23:55

Bonsoir,

Je pense que vous n'obtiendrez pratiquement rien de votre revendeur à moins de l'avoir acheté chez Lippe par exemple, qui lui reprend. Il doit y avoir d'autres gros revendeurs qui le pratiquent. Donc pour résumé, si vous changez le moteur, le frotteur et installez un bandage supplémentaire, ça résoudrait les soucis majeurs relevés.
Rien que ça ! Mais si vous voulez être satisfait de votre investissement, il va falloir se transformer en technicien.
Bon courage.
Réseau Digital Voie C / époque 1 à 3 / France - Allemagne - Suisse
Central station 60215
Avatar de l’utilisateur
PLR
Messages : 1828
Inscription : 05 juin 2016 19:28
Prénom : Pierre
Pays : Romandie
Région : francophone
Echelle : 1/87

Re: EAD X4300 LS Models AC

Messagepar PLR » 10 févr. 2017 15:11

Bonjour Xavier,

Personnellement je pense que la réflexion de Patrice est la bonne voie (au figuré)... :D
Quand on a craqué pour un modèle souvent patiemment attendu, s'en séparer laissera un goût amer.
Si tu en as les capacités et je n'en doute pas, il vaut bien la peine de persister et de faire ce qu'il faut pour la fiabiliser.
Çà apportera une satisfaction supplémentaire de la voir évoluer de manière parfaite cette rame...

...Enfin, ce n'est que mon avis... :oops:
Avatar de l’utilisateur
pat9556
Messages : 633
Inscription : 10 nov. 2013 00:00
Prénom : Patrice
Pays : France
Région : Ile de France
Ville : Eragny 95
Echelle : HO

Re: EAD X4300 LS Models AC

Messagepar pat9556 » 10 févr. 2017 15:52

:D Bonjour

J'avais un EAD Jouef remotorisé, et passer en 3 rails, je l'avais vendu a l'annonce de l'arrivée du modèle LS qui devait être mieux sous tous les rapports et c'est vrai qu'il n'y a pas photo. Certes le LS n'est pas parfait mais il y a quand même du progrès par rapport au modèle Jouef.

Le rendre ou le vendre ?Perso c'est un modèle qui me plait et si l'on doit attendre la sortie d'un prochain fabricant on pourrait attendre un bon moment.

On va attendre leur retour de Nuremberg mais je vais quand même leur envoyer un mail.

Pour revenir a la perte d'éléments en roulant des modèles LS, je crois que Rivarossi est le top des top au classement des semeuses, j'ai digitalisé des 141R et rien que les sortir de la boite c'est la cata, j'ai tout remis en "vrac" en me disant que ce sera remis en place pour la mise sur le réseau et avec de la colle. :D
--------------------------------

@+

Patrice
Avatar de l’utilisateur
JCDan
Animateur
Messages : 4978
Inscription : 19 oct. 2007 01:00
Prénom : Daniel
Pays : France
Région : Hauts-de-France/Oise
Echelle : 1/87 (HO + HOe)

Re: EAD X4300 LS Models AC

Messagepar JCDan » 10 févr. 2017 20:09

pat9556 a écrit :......

Pour revenir a la perte d'éléments en roulant des modèles LS, je crois que Rivarossi est le top des top au classement des semeuses, j'ai digitalisé des 141R et rien que les sortir de la boite c'est la cata, j'ai tout remis en "vrac" en me disant que ce sera remis en place pour la mise sur le réseau et avec de la colle. :D

Bonsoir à tous,

Merci Patrice pour ce retour d'expérience. :thks:
J'ai connu, hélas, la même mauvaise expérience ; c'était aussi une Riva 141 R en 2 rails ; le seul fait de la sortir de son coffret (pourtant protégée à l'intérieur par une enveloppe en mousse afin d'éviter les chocs...), toutes les pièces rapportées et assemblées se sont détachées ; cette locomotive n'a jamais fonctionné ; par contre, elle a fait le bonheur d'une vitrine, et ce, pour toujours ! :x
...
J'attends encore une 141 R Märklin....mais jusqu'à quand ? :vieux:

Bonne soirée ! :zen:
Amicalement
Daniel
Avatar de l’utilisateur
pat9556
Messages : 633
Inscription : 10 nov. 2013 00:00
Prénom : Patrice
Pays : France
Région : Ile de France
Ville : Eragny 95
Echelle : HO

Re: EAD X4300 LS Models AC

Messagepar pat9556 » 10 févr. 2017 21:23

Bonsoir a tous

Daniel, La 141R de chez Riva en 2 ou 3 rails c'est la même ... par contre de mémoire elle roule bien et tracte ce qui devient rare, a priori la nouvelle Jouef n'est a pas au niveau de son aïeul et j'ai beaucoup de mal a comprendre pourquoi, nos automobiles récentes roulent quand même mieux que les versions d'avant et d'une génération a l'autre ça s'améliore. Par contre ce n'est pas la même choses pour nos petits trains qui semble devenir de pire en pire .

Les nouvelles productions, ne passent plus dans les courbes en dessous d'un R2 voire R3, perdent de plus en plus de morceaux de plastique en roulant ,(le wagons aspirateur devient obligatoire sur chaque rame) et (oui c'est possible... qu'elles roulent) , elles ne tractent plus aussi bien nos rames de wagons et/ou voitures qui sont pourtant de plus en plus légers, dodelinent en passant sur les aiguillage, par contre elles font pouet pouet coin coin, ont plein de petits détails mais ... c'est pour la photo et au mieux la vitrine ??

Oui pour 141R de chez Marklin, un EAD, une ... mais quand et il ne faut pas réver????? regardons les nouveautés et on devine ou sont les marchés . De plus il semblerait que les capacité de traction des nouvelles production Marklin ne soient pas au rendez vous et aussi comparable a ce que nous connaissons. On met des décodeurs a 100€ mais on investit juste 15 € dans un moteur de ...qui est loin en dessous des critiquables DCM de nos anciens modèles.

Sauf erreur, Roco semble être un des rare à produire des machines avec des motorisations performantes (normales), et qui en plus roulent aussi bien en 3 rails comme en 2 rails.
--------------------------------

@+

Patrice
Avatar de l’utilisateur
oli 11.01
Messages : 2028
Inscription : 07 févr. 2012 00:00
Prénom : Olivier
Pays : Belgique
Région : Namur/Hainaut
Ville : Florennes
Echelle : Ho

Re: EAD X4300 LS Models AC

Messagepar oli 11.01 » 10 févr. 2017 21:50

Bonsoir Pat

Je suis totalement de ton avis. C'est un peu la faute au " modélisme " plutôt qu'au critère jeu.
J'ai la chance d'avoir choisi l'époque 3/4 en diesel, les chutes de pièces rapportées sur ces modèles simplifiés par rapport aux vapeurs sont donc moindres.
Et vu le peu de cas fait par Märklin pour les modèles belges, je suis aussi devenu grand amateur de matériel Roco avec lequel j'ai entière satisfaction.
Tiendra-t-il autant que mes Märklin DCM ( qui fait le bruit sans décodeur son ), je l'espère.

Pour les modèles uniques, j'achète maintenant du statique " Atlas " que je motorise au plus pointu comme l'ami Francis Bour.
Mais c'est vrai que devoir encore investir dans un moteur SBModellbau sur un modèle à 500 € est inacceptable.
Olivier

ImageImageImageImage
Avatar de l’utilisateur
mfxman
Messages : 1244
Inscription : 11 mars 2009 00:00
Prénom : Patrice
Pays : France
Région : Val de Marne
Echelle : HO

Re: EAD X4300 LS Models AC

Messagepar mfxman » 11 févr. 2017 00:01

Les problèmes de traction des nouvelles productions vapeurs Marklin ne viennent à mon avis pas des moteurs mais du poids qui s'allège de plus en plus (déjà le moteur lui même) et du mauvais réglage des CV. Je dois systématiquement reprendre les réglages pour améliorer les qualités de roulement. Ce qui d'ailleurs, soit dit en passant, n'est pas le cas des productions ROCO. D'ailleurs sur ces dernières, le moteur est dans le tender qui est souvent très lourd. Les petites roues des tender ont un meilleur contact avec le rail en courbe qu'une grande roue, surtout quand ce dernier est serré. De plus un cardan entraine les essieux avant. La traction est donc très bonne.
J'ai acquis dernièrement une BR10 ( Marklin 37085 ) et je dois dire que sa qualité de roulement n'est pas au top. Sur du R1, en courbe, elle a l'air de forcer, est ce la géométrie des roues ou l'embiellage ? après renforcement de la puissance au niveau du décodeur, cela va mieux, mais je ne suis pas satisfait à 100%. Le tender lui est quasi entièrement en plastique... (poids plume).
Je suis de l'avis général, Roco devient un incontournable pour ses qualités de roulement.

Bon revenons à l' EAD, je suis tombé sur sa fiche technique 260gr pour l'élément moteur et 150gr pour la remorque !!! Ne cherchez pas, c'est beaucoup trop léger, pas assez de poids, de bandage, un profil de roue typé 2R, il n'en faut pas moins pour que ça coince ! Concernant le moteur, le magazine évoque un nouveau moteur moins bruyant sur la nouvelle version, alors soit le précédent était très bruyant, soit LS ne l'a pas changé sur les modèles 3R. D'ailleurs quelle tête il a ce moteur ?

Sinon la partie son n'a pas l'air de bonne qualité à en juger sur les vidéos YouTube. Dommage car il est bien beau cet autorail.

ob_d7fac2_01.jpg
EAD part 1
ob_af53fe_02.jpg
EAD part 2
Réseau Digital Voie C / époque 1 à 3 / France - Allemagne - Suisse
Central station 60215
Avatar de l’utilisateur
xarklin
Messages : 1866
Inscription : 05 mars 2011 00:00
Prénom : Xavier
Pays : FR
Région : Béarn
Ville : Pau
Echelle : A chaud

Re: EAD X4300 LS Models AC

Messagepar xarklin » 14 févr. 2017 20:55

Bonsoir,
Après réflexion, ma décision est prise: je vais renvoyer cet autorail au revendeur.
Bien sur, j'aurais pu passer un peu de vernis conducteur sur les essieux mais reste le problème de motricité de la rame alors que mon réseau est montagneux.
Je n'ai pas envie de le voir patiner à chaque ascension avec un bruit de casserole ... :cry:
Et comme je ne suis pas un adepte de la vitrine...
C'était mon premier engin moteur LS Models, je vais y regarder à deux fois à l'avenir...
Merci à tous pour vos contributions à ce post
------------------
Xavier

Revenir vers « Galerie »



Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité